http://ngetf.phpbb8.de/

Frage zum Zmodeler 2.2.4
http://ngetf.phpbb8.de/viewtopic.php?f=157&t=4366
Seite 1 von 1

Autor: eXiTuS [ 7. Apr 2012, 10:58 ]
Betreff des Beitrags: Frage zum Zmodeler 2.2.4

Hallo Liebe Community,

Ich habe da mal eine Kurze Frage zum Zmodeler 2.2.4.
Und zwar ist mir Aufgefallen das er keine neuen .tobj macht nach dem Exportieren, wie mir auch Aufgefallen ist das man die Hacken nach dem Export auch nicht mehr Anklicken kann die sonst in den alten Zmodeler Versionen ist.

Jetzt ist meine Frage ist das Richtig so und ganz Normal?!
Wenn ja wie kann ich dann Neue .tobj Datein erstellen, da ich Sie ja eben Benötige?!

Schon mal Recht Herzlichen Dank für eure Hilfe!

Autor: Freezer [ 8. Apr 2012, 16:50 ]
Betreff des Beitrags: Re: Frage zum Zmodeler 2.2.4

normal is das nicht :D ich benutze auch die 2.2.4 und in der regel erstellt er alle dateien auch tobj. den fehler hatte ich auch mal, im material editor stimmte was nicht, was genau kann ich dir leider nichtmehr sagen. ich glaube das lag an den endungen der mats also dem (dif.spec.etc) bin aber nicht mehr 100% sicher.

ich wünsch dir viel glück bei der lösung wenns mir wieder einfällt meld ich mich nochmal :D


Gruß Freezer

Autor: chloro [ 16. Apr 2012, 19:22 ]
Betreff des Beitrags: Re: Frage zum Zmodeler 2.2.4

jepp, es darf kein vehicle/ truck... im mat editor stehen, sondern nur die reine mat mit bezeichnung...


dann sollte es funzen




mfg chloro

Seite 1 von 1Alle Zeiten sind UTC + 1 Stunde
phpBB Forum Software