Aktuelle Zeit: 2. Dez 2016, 23:18

Alle Zeiten sind UTC + 1 Stunde





Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
AutorNachricht
 Betreff des Beitrags: export problem
BeitragVerfasst: 10. Feb 2011, 12:53 
Offline
Lohberger Transporte
Lohberger Transporte
Benutzeravatar
 Profil

Registriert: 11.2009
Beiträge: 9
Geschlecht: nicht angegeben
hi leute wollte mal fragen mein zmodeller spinnt total ist version 2.2.2 build 964 der macht seit heute was er will der tut nur folgender massen expotieren:/vehicle/truck/trailer. kann dem zu weissen was ich will ist immer das gleiche auch nach neu instaltion.z.b ich gebe /modell/koffer ein dann macht der es wie beschrieben hoffe das mir jemand helfen kann.


Nach oben
 

 Betreff des Beitrags: Re: export problem
BeitragVerfasst: 10. Feb 2011, 12:57 
Offline
ADMIN
ADMIN
Benutzeravatar
 Besuche Website  Profil

Registriert: 08.2009
Beiträge: 3810
Wohnort: Ribnitz-Damgarten (bei Rostock)
Geschlecht: männlich
is doch normal wenn du nur die pmg exportierst du musst mal auf die alte pmg klicken so das unten der name drinne steht und dann auf desktop exportieren dann gehts wieder

_________________
Bild


Nach oben
 

 Betreff des Beitrags: Re: export problem
BeitragVerfasst: 10. Feb 2011, 13:29 
Offline
Lohberger Transporte
Lohberger Transporte
Benutzeravatar
 Profil

Registriert: 11.2009
Beiträge: 9
Geschlecht: nicht angegeben
hab das jetzt so gemacht wie du gesagt hast bleibt drotzdem bestehn das problem

kann in verschiedene ordner kopieren aber immer das gleiche/vehicle/truck/trailer mit pmg pmd und pmc und mats oder nur pmg


Nach oben
 

 Betreff des Beitrags: Re: export problem
BeitragVerfasst: 11. Feb 2011, 03:45 
Offline
Friends
Friends
Benutzeravatar
 ICQ  YIM  Profil

Registriert: 07.2010
Beiträge: 632
Wohnort: Nürnberg
Geschlecht: männlich
Ich versteh nicht wie du sehen kannst , wie der Pfad zu deinem Model nach dem Export is, ich weiß nur das man den Pfad nach dem Import sieht und notfalls ändern muss. Aber B²t

1. dumme Frage , haste irgendwas in den Einstellungen verändert?

2. hast du schon mal versucht mit einem anderen Filter zu exportieren? versuchs mal mit ALH statt ets

_________________
DER TOD IS UNS STEHTS SO NAH DAS SEIN SCHATTEN AUF UNS FÄLLT]


Nach oben
 

 Betreff des Beitrags: Re: export problem
BeitragVerfasst: 11. Feb 2011, 07:05 
Offline
Lohberger Transporte
Lohberger Transporte
Benutzeravatar
 Profil

Registriert: 11.2009
Beiträge: 9
Geschlecht: nicht angegeben
hi dafman das ist das was er immer anzeigt habe ich aus der log :Failed to detect path origin. Defaulting to "/vehicle/truck/trailer"


Nach oben
 

 Betreff des Beitrags: Re: export problem
BeitragVerfasst: 12. Feb 2011, 00:36 
Offline
ADMIN
ADMIN
Benutzeravatar
 Besuche Website  Profil

Registriert: 08.2009
Beiträge: 3810
Wohnort: Ribnitz-Damgarten (bei Rostock)
Geschlecht: männlich
wieso heisst deine truck pmg trailer ?

_________________
Bild


Nach oben
 

 Betreff des Beitrags: Re: export problem
BeitragVerfasst: 12. Feb 2011, 17:31 
Offline
Lohberger Transporte
Lohberger Transporte
Benutzeravatar
 Profil

Registriert: 11.2009
Beiträge: 9
Geschlecht: nicht angegeben
das ist es ja das ist noch nicht mal ein truck das sollte ein map modell werden wie scania bdfs oder die baustelle


Nach oben
 

 Betreff des Beitrags: Re: export problem
BeitragVerfasst: 12. Feb 2011, 22:31 
Offline
ADMIN
ADMIN
Benutzeravatar
 Besuche Website  Profil

Registriert: 08.2009
Beiträge: 3810
Wohnort: Ribnitz-Damgarten (bei Rostock)
Geschlecht: männlich
wie wäre es denn wenn du den pfad unten beim export menü so machst das es der pfad zum map modell ist ;)

_________________
Bild


Nach oben
 

 Betreff des Beitrags: Re: export problem
BeitragVerfasst: 13. Feb 2011, 13:19 
Offline
Lohberger Transporte
Lohberger Transporte
Benutzeravatar
 Profil

Registriert: 11.2009
Beiträge: 9
Geschlecht: nicht angegeben
habe ich jetzt auch probiert werde jetzt mal di orginal pmd zum umschreiben nehmen vieleicht gehts dann


Nach oben
 

Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
cron
© phpBB® Forum Software | Design by ERLKÖNIG phpBB3 Forum von phpBB8.de