Aktuelle Zeit: 8. Dez 2016, 12:51

Alle Zeiten sind UTC + 1 Stunde





Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
AutorNachricht
 Betreff des Beitrags: Liftachsen problem
BeitragVerfasst: 31. Jul 2010, 14:33 
Offline
Friends
Friends
Benutzeravatar
 Profil

Registriert: 02.2010
Beiträge: 321
Geschlecht: nicht angegeben
Hey leute ich habn problem nachdem ich liftachsen angebracht hab.
unzwar hängt die linke seite in der luft warum??

Pic:Bild


Nach oben
 

 Betreff des Beitrags: Re: Liftachsen problem
BeitragVerfasst: 31. Jul 2010, 14:33 
Offline
Friends
Friends
Benutzeravatar
 Profil

Registriert: 02.2010
Beiträge: 321
Geschlecht: nicht angegeben
sry falsch beschriebn xd
ne der trailer neigt sich nach unten auf der rechten seite


Nach oben
 

 Betreff des Beitrags: Re: Liftachsen problem
BeitragVerfasst: 31. Jul 2010, 15:52 
Offline
Benutzeravatar
 ICQ  Profil

Registriert: 06.2010
Beiträge: 219
Wohnort: Baden
Geschlecht: männlich
weil en normaler mensch nich so rum fährt :D:D

_________________
!!!Ich hasse Ar*chkricher und schleimer!!!
!!!Ich sag meine meinung allen und jedem, denn es ist meine Meinung!!!

SCANIA & MB


Nach oben
 

 Betreff des Beitrags: Re: Liftachsen problem
BeitragVerfasst: 31. Jul 2010, 22:24 
Offline
Friends
Friends
Benutzeravatar
 ICQ  Profil

Registriert: 12.2009
Beiträge: 363
Wohnort: GR
Geschlecht: männlich
hay

guck mal nach deinen wheelpunkten das die alle in der gleichen höhe sind!!

_________________
BildBildBild


Nach oben
 

 Betreff des Beitrags: Re: Liftachsen problem
BeitragVerfasst: 1. Aug 2010, 00:00 
Offline
ADMIN
ADMIN
Benutzeravatar
 Besuche Website  Profil

Registriert: 08.2009
Beiträge: 3810
Wohnort: Ribnitz-Damgarten (bei Rostock)
Geschlecht: männlich
lifft mal nur die vorne mehr ncih denn gehts auch wieder

_________________
Bild


Nach oben
 

 Betreff des Beitrags: Re: Liftachsen problem
BeitragVerfasst: 1. Aug 2010, 11:08 
Offline
Friends
Friends
Benutzeravatar
 Profil

Registriert: 02.2010
Beiträge: 321
Geschlecht: nicht angegeben
hatte ja nur die vorne oben und hab gedacht ich mach ma ne zweite das es grade ist war aber nich der fall


Nach oben
 

 Betreff des Beitrags: Re: Liftachsen problem
BeitragVerfasst: 1. Aug 2010, 11:32 
Offline
Friends
Friends
Benutzeravatar
 Profil

Registriert: 02.2010
Beiträge: 321
Geschlecht: nicht angegeben
so hat an den wheelpunkten gelegen danke leute für die hilfe


Nach oben
 

Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
© phpBB® Forum Software | Design by ERLKÖNIG phpBB3 Forum von phpBB8.de