Aktuelle Zeit: 7. Dez 2016, 15:20

Alle Zeiten sind UTC + 1 Stunde





Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
AutorNachricht
 Betreff des Beitrags: Zmodeler 2.2.2 funktioniert nicht
BeitragVerfasst: 15. Feb 2012, 12:59 
Offline
Benutzeravatar
 Profil

Registriert: 01.2011
Beiträge: 13
Geschlecht: nicht angegeben
Moin Moin,
Ich hab ein Problem mit meinem Zmodeler 2.2.2
hab mir vor kurzen Windows 7 neugemacht und jetzt bringt der mir wenn ich ihn starten will einen fehler mit der side by side Konfiguration.
Hab es auch schon mit neu installieren versucht funktioniert aber auch nicht.
*** Der Link ist nur für Mitglieder sichtbar, zum Login. ***

gruß Paddy


Nach oben
 

 Betreff des Beitrags: Re: Zmodeler 2.2.2 funktioniert nicht
BeitragVerfasst: 15. Feb 2012, 17:43 
Offline
Friends
Friends
Benutzeravatar
 Profil

Registriert: 02.2011
Beiträge: 94
Wohnort: Belgien
Geschlecht: männlich
Highscores: 1
Side-By-Side Konfi.

bedeutet anders auch, das der Zmod. angemeldet sein muss (wurde zumindestens mir gesagt).

Mehr weiß ich auch net


Nach oben
 

 Betreff des Beitrags: Re: Zmodeler 2.2.2 funktioniert nicht
BeitragVerfasst: 15. Feb 2012, 23:08 
Offline
Benutzeravatar
 YIM  Profil

Registriert: 09.2010
Beiträge: 103
Geschlecht: männlich
schonmal als admin ausführen versucht???


Nach oben
 

 Betreff des Beitrags: Re: Zmodeler 2.2.2 funktioniert nicht
BeitragVerfasst: 16. Feb 2012, 01:16 
Offline
Benutzeravatar
 Profil

Registriert: 01.2011
Beiträge: 13
Geschlecht: nicht angegeben
Habs grade mal versucht bringt er mir aber leider den selben Fehler. :/

gruß


Nach oben
 

 Betreff des Beitrags: Re: Zmodeler 2.2.2 funktioniert nicht
BeitragVerfasst: 16. Feb 2012, 11:04 
Offline
Benutzeravatar
 YIM  Profil

Registriert: 09.2010
Beiträge: 103
Geschlecht: männlich
hast du das mal installiert ?

*** Der Link ist nur für Mitglieder sichtbar, zum Login. ***


Nach oben
 

 Betreff des Beitrags: Re: Zmodeler 2.2.2 funktioniert nicht
BeitragVerfasst: 16. Feb 2012, 17:58 
Offline
Friends
Friends
Benutzeravatar
 Profil

Registriert: 12.2010
Beiträge: 843
Wohnort: Heppenheim (Bergstraße)
Geschlecht: männlich
ich hab das selbe problem mit dem 2.2.6 und das visual c hat bei mir nix gebracht.

@paddy: ich wünsch dir viel glück hoffentlich hilfts dir wenigstens :D

_________________
Mit den worten von Dave Dudley: "Keep on Truckin'"

Bild

Konfuzius sagt: "Suche dir den Job den du Liebst und du musst keinen Tag arbeiten"


Nach oben
 

 Betreff des Beitrags: Re: Zmodeler 2.2.2 funktioniert nicht
BeitragVerfasst: 17. Feb 2012, 09:02 
Offline
Benutzeravatar
 Profil

Registriert: 01.2011
Beiträge: 13
Geschlecht: nicht angegeben
allso es hatt alles mits gebracht... wie ich windows 7 hasse -.-


Nach oben
 

 Betreff des Beitrags: Re: Zmodeler 2.2.2 funktioniert nicht
BeitragVerfasst: 17. Feb 2012, 11:05 
Offline
Benutzeravatar
 YIM  Profil

Registriert: 09.2010
Beiträge: 103
Geschlecht: männlich
ich habe win7 ultimate und arbeite auch mit dem 2.2.2 funzt super


Nach oben
 

 Betreff des Beitrags: Re: Zmodeler 2.2.2 funktioniert nicht
BeitragVerfasst: 17. Feb 2012, 12:08 
Offline
Benutzeravatar
 Profil

Registriert: 10.2009
Beiträge: 148
Wohnort: Chemnitz/Sachsen
Geschlecht: männlich
check mal deine updates vom rechner... hatte das problem auch schonmal hab dann updates gesucht und installt von windows und dann lief der zmodeler

_________________
Ich hasse Leute die keine eigenen Ideen haben.... da könnt ich KOTZEN

Bild


Nach oben
 

Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
© phpBB® Forum Software | Design by ERLKÖNIG phpBB3 Forum von phpBB8.de